Globedia.com

×
×

Error de autenticación

Ha habido un problema a la hora de conectarse a la red social. Por favor intentalo de nuevo

Si el problema persiste, nos lo puedes decir AQUÍ

×
cross

Suscribete para recibir las noticias más relevantes

×
Recibir alertas

¿Quieres recibir una notificación por email cada vez que Thetechguy escriba una noticia?

Seis plugins vulnerables de WordPress

4
- +
20/01/2020 10:07 0 Comentarios Lectura: ( palabras)

Se recomienda actualizar a la versión más reciente

Jenkins, el servidor de automatización de código abierto, ha publicado una alerta de seguridad referente a una serie de vulnerabilidades encontradas en algunos de los plugins más populares tanto en WordPress como en el propio Jenkins Project. La alerta de seguridad informática también hace referencia a las correcciones ya disponibles para estas fallas críticas.

Algunos de los plugins afectados cuentan con hasta 25 mil instalaciones activas, según reporta Wadeck Follonier, de Jenkins Project. Los plugins afectados incluyen:

  • Jenkins Amazon EC2
  • Gitlab Hook
  • Health Advisor, by CloudBees
  • Redgate SQL Change Automation
  • Robot Framework
  • Sounds Plugin

“Cualquier versión de estos plugins se considerará afectada por las vulnerabilidades detectadas, a menos de que en adelante se especifique lo contrario”, menciona la alerta de seguridad informática, publicada este 15 de... LEER MÁS: https://noticiasseguridad.com/vulnerabilidades/6-plugins-vulnerables-de-wordpress-eliminelos-de-inmediato-si-no-hay-actualizacion-disponible/


Sobre esta noticia

Autor:
Thetechguy (1413 noticias)
Visitas:
63
Tipo:
Reportaje
Licencia:
Distribución gratuita
¿Problemas con esta noticia?
×
Denunciar esta noticia por

Denunciar

Comentarios

Aún no hay comentarios en esta noticia.